Sivu 1/1

TerhiNetin yhdessä omassa hymiössä jotain häikkää

Lähetetty: Ma Loka 09, 2006 11:05 am
Kirjoittaja ViimeinenJojo
Pistän tämän viestin nyt tänne ilmoitustaululle, jotta muutkin näkevät, että asia on jo huomattu.

Eli, kun katsoo noita TerhiNetin omia hymiöitä sieltä "Lisää hymiöitä" valikon alta, niin se : _Iloinen ei näytä kovin iloiselta, vaan pikemminkin hieman oudolta eli tältä :_Iloinen

Rupesin nimittäin päikkäreissä ihmettelemään, että mitä varten tuommoista näkyy vähän väliä. Vai näkyykö tuo vain mun näkymässä noin hassusti eli että ois vaan joku ylälaita tekstistä "Testaa itsesi ja tietosi".

Lähetetty: Ma Loka 09, 2006 12:20 pm
Kirjoittaja sarissa
Kyllä toi sun laittama hymiö mun ruudulla näyttää oikeen hymyileväiseltä punaääriviivaselta hymiöpallerolta. Piti oikeen lukee moneen kertaan sun teksti ja miettiä että tajusinko oikeen mitä kirjotit. Mutta en mie ainakaan nää tossa hymiössä mittään häikkää. :_Iloinen

Lähetetty: Ma Loka 09, 2006 12:30 pm
Kirjoittaja Flame
Täällä näkyy myös ihan oikein eli hymyilevänä hymiönä!

Lähetetty: Ma Loka 09, 2006 1:45 pm
Kirjoittaja ViimeinenJojo
Mielenkiintoista. Tein just viime viikolla Firefoxiini yhden security-päivityksen ja en nyt sit osaa sanoa, että tuliko tuo "piirre" silloin vain viime yön aikana. Äkkiseltään oisin kyllä viime yön kannalla.

Mutta, esim. Flamen kirjoittamasta teksistä ottamani pätkä näyttää tältä

Kuva

Veikeä tuo "hymyilevä naama", vai mitä? Kaikki muut hymiöt näkyvät ihan ok. Ja virustsekki on tehty ja siinäkin päivitykset ajantasalla...

EditPutsasin vielä kerran Cachen ja Cookiet ja sivuhistorian. Auttoi. Eli herää ajatus, että jossain vaiheessa jossain on ollut mielenkiintoista häikkää ja tuo putsaus auttoi.